<!DOCTYPE HTML>

<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head><!--[if IE]><![endif]-->                    

	<!-- GENERAL -->

	<title>Confirmed Team News: Leicester vs Spurs lineups | Off The Post</title>

	<meta charset="UTF-8" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0" />



	<link rel="pingback" href="http://www.offthepost.info/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.offthepost.info/wp-content/themes/inspire/style.css" />



	<!-- OPTIONS -->

	


	<!-- DYNAMIC HEADER TEMPLATE -->

	<!-- OPTIONS CALL HERE TO USE IN REST OF DOCUMENT -->
	
<!-- NATIVE HEADER STUFF -->

	<link rel="shortcut icon" href="http://www.offthepost.info/wp-content/themes/inspire/images/default_favicon.ico" />

<!-- OPEN GRAPH -->

	<meta property="og:type" content="article" />
	<meta property="og:url" content="www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/"/>
	<meta property="og:site_name" content="" />

				<meta property="og:title" content="Confirmed Team News: Leicester vs Spurs lineups" />
		
				<meta property="og:description" content="<div class='iframeSrc' style='display:none;'>//platform.twitter.com/widgets.js</div>Leicester team to play Spurs



Leicester City make just one change to the side that pushed Manchester City close last weekend for tonight's game against Tottenham Hotspur.

Daniel Amartey replaces Andy King in midfield. That change was made as a 68th-minute substitution at the Etihad Stadium.

Starting XI: Schmeichel, Simpson, Benalouane, ..."/>
		
				<meta property="og:image" content="http://www.offthepost.info/wp-content/uploads/logo1.png" />
		
<!-- USER FONTS -->

		
<!-- DYNAMIC CSS -->

<style type="text/css">

	/* BACKGROUND */
	
	body {
		background:#ffffff url() fixed;
	}
	
	/* FONTS */
		
		body, .widget .widget-item h3 a {
			font-family:"Droid Sans";
					}
		
		h1,h2,h3,h4,h5,h6 { 
			font-family:"Francois One";
					}
		
	/* HEADER HEIGHT */
		
		#header { 
			height:147px;
		}
		
	/* MAIN COLOR */
		
		#header .menu li.current-menu-item  a, #header .menu li.current_page_item  a, #header .menu li a:hover {
			border-bottom: 3px solid #3d3736; 
		}
		
		a:hover, #header .menu li ul li a:hover, .item:hover > div > h2 > a, .item .item-descrip h2 a:hover, .widget .widget-item:hover > h3 > a, .post .post-entry .tags a:hover, .post .post-entry a, #wp-calendar tbody td a {
			color: #3d3736; 
		}
		
		.item.archive .item-descrip a.readmore:hover, .flexslider ul.slides li .slider-text a h1 { 
			background: #3d3736; 
		}
		
	/* GRAYSCALE */

				
	/* GRAYSCALE REVERSE */
	
		
				.item .item-thumb a img, .item .item-thumb img, .comment .avatar img, .widget .widget-item img, .widget img.widget-img, #footer_hidden img, .widget .grid_view img, .flexslider ul.slides li a img {
					filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'grayscale\'><feColorMatrix type=\'matrix\' values=\'1 0 0 0 0, 0 1 0 0 0, 0 0 1 0 0, 0 0 0 1 0\'/></filter></svg>#grayscale");
					-webkit-filter: grayscale(0%);
					-o-transition:.4s;
					-ms-transition:.4s;
					-moz-transition:.4s;
					-webkit-transition:.4s;
					transition:.4s;
				}
						
				.item:hover > .item-thumb > a img, .item:hover > .item-thumb > img, .comment:hover > .avatar > img, .widget .widget-item:hover > a > img, .widget img.widget-img:hover, #footer_hidden img:hover, .widget .grid_view img:hover, .flexslider ul.slides li:hover > a > img {
					filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'grayscale\'><feColorMatrix type=\'matrix\' values=\'0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0\'/></filter></svg>#grayscale"); /* Firefox 3.5+, IE10 */
					filter: gray; /* IE6-9 */
					-webkit-filter: grayscale(100%); /* Google Chrome & Webkit Nightlies */
					-o-transition:.4s;
					-ms-transition:.4s;
					-moz-transition:.4s;
					-webkit-transition:.4s;
					transition:.4s; 		
				}
	
				
	
		
	/* HEADER ELEMENTS*/

		#logo {
			top: 33px;
			left: 0px;
		}

		.menu {
			top: 65px;
			right:  0px;
		}

</style>

<!--[if IE]>
	<style type="text/css">
		.item a img {
			margin-bottom:-5px;
		}
	</style>
<![endif]-->
	

	<!-- WORDPRESS MAIN HEADER CALL -->

	
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="latest football news, football transfer news, transfer gossip, premier league news" />
<link rel="original-source" href="http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/" />
<link rel="canonical" href="http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111217439809607816258/+offthepost/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confirmed Team News: Leicester vs Spurs lineups | Off The Post" />
<meta property="og:description" content="Leicester team to play Spurs Tonight&#039;s starting XI: Schmeichel (c); Simpson, Benalouane, Fuchs, Chilwell; Mahrez, Ndidi, Amartey, Albrighton; Okazaki, Vardy. #LeiTot &mdash; Leicester City (@LCFC) May 18, 2017 Leicester City make just one change to the side that pushed Manchester City close last weekend for tonight&#8217;s game against Tottenham Hotspur. Daniel Amartey replaces Andy King &hellip;" />
<meta property="og:url" content="http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/" />
<meta property="article:section" content="All News" />
<meta property="article:published_time" content="2017-05-18T18:45:56+01:00" />
<meta property="article:modified_time" content="2017-05-18T19:04:55+01:00" />
<meta property="og:updated_time" content="2017-05-18T19:04:55+01:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.offthepost.info/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.offthepost.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Confirmed Team News: Leicester vs Spurs lineups Comments Feed" href="http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.offthepost.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.offthepost.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_style-css'  href='http://www.offthepost.info/wp-content/themes/inspire/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jCarousel_style-css'  href='http://www.offthepost.info/wp-content/themes/inspire/css/jCarousel_tango_skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_style-css'  href='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/source/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_buttons_style-css'  href='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-buttons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_thumbs_style-css'  href='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='default_primary_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='default_secondary_font-css'  href='http://fonts.googleapis.com/css?family=Francois+One' type='text/css' media='all' />
<script type='text/javascript' src='http://www.offthepost.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/plugins/optin-monster/assets/js/api.js?ver=2.1.7'></script>
<link rel='https://api.w.org/' href='http://www.offthepost.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.offthepost.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.offthepost.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.offthepost.info/?p=127717' />
<link rel="alternate" type="application/json+oembed" href="http://www.offthepost.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.offthepost.info%2Fblog%2F2017%2F05%2Fconfirmed-team-news-leicester-vs-spurs-lineups%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.offthepost.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.offthepost.info%2Fblog%2F2017%2F05%2Fconfirmed-team-news-leicester-vs-spurs-lineups%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.offthepost.info/favicon.ico" type="image/x-icon" /><!-- Favi --><!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function(a,c){"Insticator"in a||(a.Insticator={ad:{},helper:{},client:{sid:"6207c428-9aa2-4281-8cbc-0bbfcf0c3f0d"},version:"1.0"},a.Insticator.ad.loadAd=function(b){a.Insticator.ad.q.push(b)},a.Insticator.ad.q=[]);var b=c.createElement("script"),cof=1000*60*10,cbt=new Date(Math.floor(new Date().getTime()/cof)*cof).getTime();b.src="//embed.insticator.com/advertisements/getheadertagforsite?id="+a.Insticator.client.sid+"&cbt="+cbt;b.async=!0;var d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)})(window,document);/*]]>*/</script><!-- End Header Tag Code -->
<meta name="google-site-verification" content="7LmDRI8tXperYvoXbgTwRN3HBE-1xQkjOnN_9am08Ew" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5503036-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/18813527/160x600', [160, 600], 'div-gpt-ad-1416843283078-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/18813527/728x90', [728, 90], 'div-gpt-ad-1378813896983-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/18813527/300x250', [300, 250], 'div-gpt-ad-1378813952705-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/18813527/Mobileleaderboard', [320, 50], 'div-gpt-ad-1394546769283-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/18813527/300x250belowpost', [300, 250], 'div-gpt-ad-1429260929927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/18813527/Popup', 'div-gpt-ad-1465404075736-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/18813527/Incontent', [1, 1], 'div-gpt-ad-1461081071416-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/18813527/Widget_690x280', [690, 280], 'div-gpt-ad-1461172154235-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=6207c428-9aa2-4281-8cbc-0bbfcf0c3f0d&cbt=');/*]]>*/</script>
<!-- End Header Tag Code -->

</head>



<body class="post-template-default single single-post postid-127717 single-format-standard">

<!-- /18813527/Popup -->
<div id='div-gpt-ad-1465404075736-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465404075736-0'); });
</script>
</div>

	<!-- BEGIN BG WRAPPER -->

	<div id="bg-wrapper">

	

	<!-- BEGIN WRAPPER -->

	<div id="wrapper">

<!-- 728x90 -->
<div class="non-mobile" id='div-gpt-ad-1378813896983-0' style='width:728px; height:90px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1378813896983-0'); })</script>
</div>
<!-- Mobileleaderboard -->
<div class="mobile-only"  id='div-gpt-ad-1394546769283-0' style='width:320px !important; margin-left:-0px !important; margin-top:0px !important; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394546769283-0'); });
</script>
</div>


		<!-- BEGIN HEADER -->

		<div id="header">
				

			<div id="header-social" class="big">



				<a href="http://www.facebook.com/offthepost.info" class="social facebook" target="_blank" /></a>
				<a href="http://www.twitter.com/offthepost" class="social twitter" target="_blank" /></a>
				
				
				
				
				
				
				<a href="http://feeds2.feedburner.com/offthepost/TLAa" class="social rss" target="_blank" /></a>


			</div>


			<div id="header-search" class="big">

				

				<a href="#" class="search-icon"></a>

				

			</div>



			<div id="pop_out_search">



				<form role="search" method="get" id="searchform" action="http://www.offthepost.info/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form>
				

			</div>

<div id="header-items">

		

			<div id="logo">

				<a href="http://www.offthepost.info"><img src="http://www.offthepost.info/wp-content/uploads/logo1.png"></a>
			</div>



			<!-- MAIN NAVIGATION MENU -->

			<ul id="menu" class="menu"><li id="menu-item-32330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32330"><a href="http://www.offthepost.info/blog/category/transfer-news-and-gossip/">Transfer Gossip</a></li>
<li id="menu-item-45629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45629"><a href="http://www.offthepost.info/blog/category/football-videos/">Videos</a></li>
</ul>
			 

			 <select id="navigation_select">

			 </select>

		<!-- END HEADER --></div>
</div>
		


		


		<!-- FEATURED IMAGE FOR FULL_SIDEBAR-->

		



		<div id="content" class="full_sidebar">





			<!-- BEGIN LOOP -->

			
				

				<div id="post-127717" class="full_sidebar post-127717 post type-post status-publish format-standard hentry category-all-news category-leicester-city category-premier-league category-team-news category-tottenham" data-post_ID="127717" data-nonce="87ee9cbff8">





					<!-- FEATURED IMAGE FOR SINGLE & FULL-->

					




					<!-- TITLE AND META -->

					<div class="post-title">

						<!--single.php-->

						<h1 class="post-title">Confirmed Team News: Leicester vs Spurs lineups</h1>

						
						<span class="meta">Posted by 

<span class="vcard author post-author"><span class="fn"><a href="http://www.offthepost.info/blog/author/admin/" title="Posts by Rob Parker" rel="author">Rob Parker</a></span></span> - May 18, 2017 - <a href="http://www.offthepost.info/blog/category/all-news/" rel="category tag">All News</a>, <a href="http://www.offthepost.info/blog/category/clubs/leicester-city/" rel="category tag">Leicester City</a>, <a href="http://www.offthepost.info/blog/category/premier-league/" rel="category tag">Premier League</a>, <a href="http://www.offthepost.info/blog/category/team-news/" rel="category tag">Team News</a>, <a href="http://www.offthepost.info/blog/category/clubs/tottenham/" rel="category tag">Tottenham</a></span>

						

					</div>
	

					<!-- MAIN CONTENT AND TAGS -->

					<div class="post-entry">

						<h2>Leicester team to play Spurs</h2>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Tonight&#39;s starting XI: Schmeichel (c); Simpson, Benalouane, Fuchs, Chilwell; Mahrez, Ndidi, Amartey, Albrighton; Okazaki, Vardy. <a href="https://twitter.com/hashtag/LeiTot?src=hash">#LeiTot</a></p>
<p>&mdash; Leicester City (@LCFC) <a href="https://twitter.com/LCFC/status/865264216688742400">May 18, 2017</a></p><div></div></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Leicester City make just one change to the side that pushed Manchester City close last weekend for tonight&#8217;s game against Tottenham Hotspur.</p>
<p>Daniel Amartey replaces Andy King in midfield. That change was made as a 68th-minute substitution at the Etihad Stadium.</p>
<p><strong>Starting XI:</strong> Schmeichel, Simpson, Benalouane, Fuchs, Chilwell, Mahrez, Ndidi, Amartey, Albrighton, Okazaki, Vardy</p>
<h2>Spurs team to play Leicester</h2>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/THFC?src=hash">#THFC</a>: Lloris (C), Dier, Alderweireld, Vertonghen, Davies, Wanyama, Dembele, Sissoko, Dele, Son, Kane. <a href="https://twitter.com/hashtag/COYS?src=hash">#COYS</a> <a href="https://t.co/8WseLogFZs">pic.twitter.com/8WseLogFZs</a></p>
<p>&mdash; Tottenham Hotspur (@SpursOfficial) <a href="https://twitter.com/SpursOfficial/status/865261993216929792">May 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Tottenham Hotspur&#8217;s Eric Dier is forced to play at right-back due to the injuries that rule both Kyle Walker and Kieran Trippier out of tonight&#8217;s game.</p>
<p>Moussa Sissoko and Mousa Dembele come into the team in the two changes from last weekend&#8217;s win over Manchester United.</p>
<p>They replace Christian Eriksen and Trippier.</p>
<p>Head coach Mauricio Pochettino has selected 21-year-old Filip Lesniak and 18-year-old Samuel Shashoua in a matchday squad for the first time. Both are on the bench.</p>
<p><strong>Starting XI:</strong> Lloris (C), Dier, Alderweireld, Vertonghen, Davies, Wanyama, Dembele, Sissoko, Alli, Son, Kane</p>

<script type="text/javascript">
(function (d, o) {
    window._BTO = o;
    var js = d.createElement('script');
    js.src = (location.protocol == 'https:' ? 'https:' : 'http:') + "//www.sporterr.com/api/embed";
    d.head.appendChild(js);
})(document,{aff:"n2d4ishv55i7wtjj",affc:"c5gljt3c",brand:"betxprs"});
</script>

						
						

						<div class="clearfix"></div>

						

						<div class="tags">

							
						</div>

						

					</div>
<center><div id="rcjsload_9c4ecd"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=9902&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_9c4ecd"); rcds.appendChild(rcel);
})();
</script></center>		
<div><center><!-- /18813527/300x250belowpost -->
<div id='div-gpt-ad-1429260929927-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429260929927-0'); });
</script></center></div>

					<!-- POST PAGINATION -->

															
					<div class="post-pagination full_sidebar">
					
														<a class="pagination prev" href="http://www.offthepost.info/blog/2017/05/video-jose-mourinho-asks-favour-crystal-palace/"><span>« Previous Post</span>Video: Jose Mourinho asks for a favour from Crystal Palace</a>
													
														<a class="pagination next" href="http://www.offthepost.info/blog/2017/05/moussa-sissoko-joins-chelsea-arsenal-stars-france-squad/"><span>Next Post »</span>Moussa Sissoko joins Chelsea and Arsenal stars in France squad</a>
												
					</div>



					<!-- SHARE THE LOVE -->

										
					<div class="post-share">
						
						<div id="share_control" class="closed">
							<img src="http://www.offthepost.info/wp-content/themes/inspire/images/share-plus.png" alt="" />
						</div>
						<div id="share_window" data-browser_size="full_sidebar">
							<ul class="share_buttons">
								<li>
									<iframe src="//www.facebook.com/plugins/like.php?href=http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/										&amp;send=false
										&amp;layout=button_count
										&amp;width=130
										&amp;show_faces=false
										&amp;font=tahoma
										&amp;colorscheme=light
										&amp;action=like
										&amp;height=21" 

										scrolling="no" 
										frameborder="0" 
										style="border:none; overflow:hidden; width:130px; height:21px;" 
										allowTransparency="true">
									</iframe>
								</li>
								<li>
									<a href="https://twitter.com/share" 
										class="twitter-share-button" 
										data-url="http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/" 
										data-text="Check out this article: Confirmed Team News: Leicester vs Spurs lineups (http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/)" 
										data-dnt="true"
									>Tweet</a>

									<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


								</li>
								<li>
									<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.offthepost.info%2Fblog%2F2017%2F05%2Fconfirmed-team-news-leicester-vs-spurs-lineups%2F									&media=									&description=Confirmed+Team+News%3A+Leicester+vs+Spurs+lineups" 
									class="pin-it-button" 
									count-layout="horizontal">
										<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
									</a>
									<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
								</li>

								<li>
									<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/"></div>

									<script type="text/javascript">
									  (function() {
									    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									    po.src = 'https://apis.google.com/js/plusone.js';
									    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
									  })();
									</script>
								</li>
							</ul>

						</div>
						
					</div>
					



					<!-- COMMENTS -->

					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.offthepost.info/blog/2017/05/confirmed-team-news-leicester-vs-spurs-lineups/';
var disqus_identifier = '127717 http://www.offthepost.info/?p=127717';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'offthepost';
var disqus_title = "Confirmed Team News: Leicester vs Spurs lineups";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=127717';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>




						

				</div>

				<!-- class: post -->



			
			<!-- END LOOP -->

			

		</div> <!-- id:content -->


<div class="sidebar-stamp">
			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div id="text-362671500" class="widget widget_text">			<div class="textwidget"><!-- 300x250 -->
<div id='div-gpt-ad-1378813952705-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1378813952705-0'); });
</script>
</div></br>
<div id="newsnowlogo" title="Click here for more Football news from NewsNow"
style="width:300px;margin:0;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;"
><div style="margin:0;padding:0;border:1px solid #fff;background:#555;"
><div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;"
><img src="http://www.offthepost.info/wp-content/uploads/newsnow_f_ab.gif" alt="As featured on NewsNow: Football news"
style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;"
/></div><div style="padding:0;border:0;margin:0 0 0 160px;text-align:center;"
><span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;"
><a rel="nofollow" id="newsnowlogo_a" href="http://www.newsnow.co.uk/h/Sport/Football" target="newsnow"
style="color:#fff;text-decoration:underline;">Football News</a> 24/7</span><span
style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;"
>&nbsp;</span></div></div></div>
<script type="text/javascript">
document.getElementById('newsnowlogo').onclick=function(){ window.open('http://www.newsnow.co.uk/h/Sport/Football','newsnow'); };
document.getElementById('newsnowlogo').style.cursor='pointer';
document.getElementById('newsnowlogo_a').style.textDecoration='none';
document.getElementById('newsnowlogo_a').style.borderBottom='0 none';
</script></br>
<center><!-- 160x600 -->
<div id='div-gpt-ad-1416843283078-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416843283078-0'); });
</script>
</div></center></div>
		</div><div id="text-362671536" class="widget widget_text">			<div class="textwidget"><!-- Insticator API Embed Code -->
<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "3530eccc-36d1-4191-906d-8a24a5e296a0"})/*]]>*/</script></div>
<!-- End Insticator API Embed Code --></div>
		</div><div id="text-362671491" class="widget widget_text">			<div class="textwidget"><!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-e9bDwFlrZOuYU"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-e9bDwFlrZOuYU.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --></div>
		</div><div id="text-362671532" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p style="text-align: right;"><strong><a href="http://www.offthepost.info/blog/2016/07/who-will-be-the-premier-league-top-goalscorer-201617/" target="_blank">Who will be the Premier League top goalscorer 2016/17?</a></strong></p>
<p style="text-align: right;"><strong><a href="http://www.offthepost.info/blog/2017/05/why-are-tottenham-so-spursy/" target="_blank">Why are Tottenham so Spursy?</a></strong></p></div>
		</div>
			</div>
			<!-- END SIDEBAR --></div>
			

		<!-- BEGIN FOOTER -->

		<div id="footer">
            	<div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Off The Post</h2><div class="menu-boilerplate-container"><ul id="menu-boilerplate" class="menu"><li id="menu-item-17350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="http://www.offthepost.info/about/">About</a></li>
<li id="menu-item-48383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48383"><a href="http://www.offthepost.info/advertising/">Advertising</a></li>
<li id="menu-item-17348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17348"><a href="http://www.offthepost.info/betting/">Betting</a></li>
<li id="menu-item-17345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17345"><a href="http://www.offthepost.info/write-for-us/">Write for us</a></li>
<li id="menu-item-17349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17349"><a href="http://www.offthepost.info/contact/">Contact</a></li>
</ul></div></div><div id="text-362671492" class="widget widget_text"><h2 class="widget-title">Sites we like</h2>			<div class="textwidget"><a href="http://www.bbc.co.uk/sport/0/football/">BBC Football</a></br>
<a href="http://www.betting-directory.com/football/">Betting Directory Football</a></br>
<a href="http://www.boxofficefootball.com/">BoxofficeFootball</a></br>
<a href="http://www.offthepost.info/chelsea-fc-transfer-news/">Chelsea FC Transfer News</a></br>
<a href="http://www.online-betting.me.uk" target="_blank">Online-Betting.me.uk</a></br>
<a href="http://www.online-betting.org" target="_blank">online-betting.org</a></br>
<a href="http://www.offthepost.info/blog/2017/02/highest-paid-soccer-players-in-2017/">Highest Paid Soccer Players</a></br>
<a href="http://www.thebesteleven.com/" rel="nofollow">The Best Eleven</a></br>
<a href="http://www.whoateallthepies.tv/">Who Ate All The Pies</a></br>
<a href="http://www.vozmedia.co.uk">Copywriter Belfast</a></br></div>
		</div>
			<div id="inspire_sidebar_facebook-2" class="widget inspire_sidebar_facebook">
			<h2 class="widget-title">Like OTP on Facebook</h2>
			<div class="fb-like-box" 
				data-href=http://www.facebook.com/offthepost.info				data-width="300" 
				data-show-faces=true				data-stream=false 
				data-header=false>
			</div>

			</div>
			<div id="text-362671521" class="widget widget_text"><h2 class="widget-title">Comments</h2>			<div class="textwidget"><div id="recentcomments" class="dsq-widget"><h2 class="dsq-widget-title"></h2><script type="text/javascript" src="http://offthepost.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=16&excerpt_length=25"></script></div></div>
		</div>                <div style="overflow:hidden;clear:both;width:100%;"><p> Copyright © 2008-
<script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script> <a href="http://www.vozmedia.co.uk">Voz Media Ltd</a></p></div>
                
		</div>

		<!-- END FOOTER -->

	

	</div>

	<!-- END WRAPPER -->

	

	</div>

	<!-- END BG WRAPPER -->








	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'offthepost';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<div id="fb-root"></div>

		<script>

			(function(d, s, id) {

				var js, fjs = d.getElementsByTagName(s)[0];

				if (d.getElementById(id)) return;

				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

				fjs.parentNode.insertBefore(js, fjs);

			}

			(document, 'script', 'facebook-jssdk'));

		</script>

	<script type='text/javascript' src='http://www.offthepost.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.offthepost.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extData = {"inspireOptionsAppearance":{"grayscale":"grayscale_reverse","color_main":"#3d3736","color_bg":"#ffffff","lightbox_overlay_opacity":"0.2","color_lightbox_overlay":"#3d3736","bg_url":"","font_main":["inspire_default","regular","latin"],"font_secondary":["inspire_default","regular","latin"],"anim_loadposts_fade_speed":"0","anim_loadposts_fade_outspeed":"0","anim_loadposts_async_speed":"0","anim_loadposts_async_outspeed":"0","anim_loadposts_async_container_speed":"0","anim_loadposts_async_max_delay":"0","anim_postslider_slideshow_speed":"7000","anim_postslider_anim_speed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/js/inspire_global_functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extDataLike = {"ajaxUrl":"http:\/\/www.offthepost.info\/wp-admin\/admin-ajax.php","pageType":"single"};
var extData = {"ajaxUrl":"http:\/\/www.offthepost.info\/wp-admin\/admin-ajax.php","pageType":"single","templateURI":"http:\/\/www.offthepost.info\/wp-content\/themes\/inspire","inspireOptions":{"use_responsive_design":"checked","favicon_url":"","archive_style":"4-column","load_posts_by":"button","load_posts_animation":"fade","to_top_style":"onoff","search_box_default":"open","check_for_updates":"checked","header_height":"147","pos_logo_top":"33","pos_logo_left":"0","pos_nav_top":"65","pos_nav_right":"0","logo_url":"http:\/\/www.offthepost.info\/wp-content\/uploads\/logo1.png","social_icons_size":"big","facebook_url":"http:\/\/www.facebook.com\/offthepost.info","twitter_url":"http:\/\/www.twitter.com\/offthepost","pinterest_url":"","flickr_url":"","tumblr_url":"","vimeo_url":"","instagram_url":"","google_url":"","rss_url":"http:\/\/feeds2.feedburner.com\/offthepost\/TLAa","google_analytics_code":"","footer_text_left":"","footer_text_right":"","footer_shows":"random","footer_default":"closed","footer_num_posts":"15","footer_num_posts_scroll":"5","footer_autoscroll_sec":"5","footer_animation_speed":"2000","reset_all":""},"inspireOptionsPost":{"post_style":"full_sidebar","show_featured":"checked","show_pagination":"checked","show_share":"checked","show_comments":"checked"},"inspireOptionsAppearance":{"grayscale":"grayscale_reverse","color_main":"#3d3736","color_bg":"#ffffff","lightbox_overlay_opacity":"0.2","color_lightbox_overlay":"#3d3736","bg_url":"","font_main":["inspire_default","regular","latin"],"font_secondary":["inspire_default","regular","latin"],"anim_loadposts_fade_speed":"0","anim_loadposts_fade_outspeed":"0","anim_loadposts_async_speed":"0","anim_loadposts_async_outspeed":"0","anim_loadposts_async_container_speed":"0","anim_loadposts_async_max_delay":"0","anim_postslider_slideshow_speed":"7000","anim_postslider_anim_speed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/js/scripts.js'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/lib/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/source/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-buttons.js'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-media.js'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.js'></script>
<script type='text/javascript' src='http://www.offthepost.info/wp-includes/js/wp-embed.min.js'></script>
<!-- This site converts visitors into subscribers and customers with the OptinMonster WordPress plugin v2.1.7 - http://optinmonster.com/ -->
<div id="om-jhjes2otw5-footer" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-sleek-styles">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</style><div id="om-footer-sleek-optin" class="om-footer-sleek om-clearfix om-theme-sleek "><div id="om-footer-sleek-body" style="background-color: #000000"><div id="om-footer-sleek-optin-title" data-om-action="editable" data-om-field="title" style="color:#fff;font-family:Helvetica;font-size:18px;">Get the latest football news in your inbox.</div><span id="om-footer-sleek-form" class="om-has-email" data-om-target="#om-footer-sleek-form"><input id="om-footer-sleek-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Open Sans;" /><input id="om-footer-sleek-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#0d92ff;border-color:#0d92ff;font-family:Open Sans;" /></span><a href="#" class="om-close" title="Close">&times;</a></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){WebFont.load({google: {families: ['Open+Sans']}});});</script></div>
<script type="text/javascript">var jhjes2otw5_footer, omo = {"id":79205,"optin":"jhjes2otw5-footer","campaign":"Footer email","clones":[""],"hash":"jhjes2otw5-footer","optin_js":"jhjes2otw5_footer","type":"footer","theme":"sleek","cookie":30,"delay":5000,"second":1,"exit":false,"redirect":"","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/www.offthepost.info\/?optin-monster-ajax-route=1","mobile":false,"post_id":127717,"preloader":"http:\/\/www.offthepost.info\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; jhjes2otw5_footer = new OptinMonster(); jhjes2otw5_footer.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--><!-- / OptinMonster WordPress plugin. -->
<!--/* FM TRACKER */-->
<script src="http://www.footballmedia.com/tracking/offthepost.js" type="text/javascript"></script>
<!--/* FM AD: OTP-1x1 */-->
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "392780" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://footballmedia-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<!-- advertising  -->
                                <script data-cfasync="false" type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//onlinesupaads.com/scripts/a9d7a7a77e181886184b90e28363da13.min.js?20160602=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script>
                                <!-- end advertising -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"727137768d","applicationID":"4614525","transactionName":"ZgZbMUFXXURZBkUNXV9MbBdaGVpZXABJSkJZEw==","queueTime":0,"applicationTime":4,"ttGuid":"","agentToken":"","atts":"SkFYRwlNTko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1495140616 -->